找回密码
雪球 门户 银行贷款 查看内容

【胡琴与二胡的区别】【图】岂几个二胡了得第二集——说清什么叫诱空追杀!

2021-2-22 19:08| 发布者: admin| 查看: 3| 评论: 0

摘要: 诱空追杀,是我多年前的一个老公式。这个公式很有戾气,就像“玫瑰溅血”——仅凭此贴斩杀理想136人......这个公式来源于哪里?斩杀的又是谁呢?——他斩杀的是“三丰诱空”,当年作者看到此公式连龇都不敢龇! 前 ...
    诱空追杀,是我多年前一个老公式。这个公式很有戾气,就像“玫瑰溅血”——仅凭此贴斩杀理想136人......这个公式来源于哪里?斩杀的又是谁呢?——他斩杀的是“三丰诱空”,当年作者看到此公式连龇都不敢龇!
   前两天,看到有二胡以为把我的公式改成通达信就自鸣得意的像个猴子,反骂起我来啦,真是傻的太low!通达信我不会改吗?笑话!
 
    这个公式有一段码在图中一般不显示(调参数可显),因为它是烟雾。他只是告诉大家,突破之后回到起涨点可能获支撑......跌破也一样!这反映的不过是一种确认!如今,看到二胡的反应,大家还可以确认一件事,那就是他真的傻,不是装傻——为我不显示的一段码如此纠结! 跌破就成头:hhv(llv(c,20),20),linethick0;
partline(跌破就成头 and k1=1,跌破就成头),colorgreen,LINEDOT;
partline(跌破就成头=ref(跌破就成头,1) and barslast(跌破就成头 ref(跌破就成头,1)) 3 and k1=1,跌破就成头),colorblue;
突破获支撑:llv(hhv(c,20),20),linethick0;
partline(突破获支撑 and k2=1,突破获支撑),coloryellow,LINEDOT;
partline(突破获支撑=ref(突破获支撑,1) and barslast(突破获支撑 ref(突破获支撑,1)) 3 and k2=1,突破获支撑),colorred;
    最后,讲一下什么叫“诱空追杀”。其实,关键的就是这一句A:HHV(COST(100-WINNER(CLOSE)*100),20),LINETHICK2,colorFFFF;
    这一句杀的是谁?——这句其实只有半句,他杀的是cost(50)。因为把cost(50)劈开,就是winner(c)*100与100-WINNER(CLOSE)*100,放在主图就是close与COST(100-WINNER(CLOSE)*100),close不要我画了吧! §13§
     至于,为什么要加一个20天最高hhv( ,20)?——这就要问张三丰了,他是斩杀“三丰诱空”的最简单表达。你总不能指望一突破cost(50),空方就被打败,这需要反复......
     实战中的经验:1,你会发现突破A,往往并不是cost(50)——他至少突破了cost(50)。
                   2,突破往往发生在A的下落时——是的,A反映就是空方,空方衰减了,头部的筹码由上落下那才不是头了,你才好突破,不是吗?
      这个公式还能怎么改?一想想衰减的时间和位置吧,二看看下面公式你会得到答案!§13§ §13§ §13§
短线套牢盘:EMA(100*(1-WINNER(1.1*C)),1),COLORRED,LINETHICK2;
中线套牢盘:EMA(100*(1-WINNER(1.2*C)),1),COLORGREEN ,LINETHICK2;
长线套牢盘:EMA(100*(1-WINNER(1.5*C)),1),COLORYELLOW,LINETHICK2;
[ 本帖最后由 刀小 于 2016-5-29 10:40 编辑 ] 相关标签: 二胡一共有多少个调, 一般的二胡要多少钱, 胡琴与二胡的区别, 邓建栋二胡曲集, 怎样拉好二胡

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-7 02:01 , Processed in 0.154777 second(s), 25 queries .

返回顶部