找回密码
雪球 门户 银行贷款 查看内容

【主力进出指标】【图】主力进出指标

2021-2-22 21:03| 发布者: admin| 查看: 2| 评论: 0

摘要: 控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000; STICKLINE(控盘 0,控盘,0,1,1),COLOR00FF00; STICKLINE(控盘 REF(控盘,1) AND 控盘 0,控盘,0,1,1),COLORFF00FF; 无庄控盘:=控盘 STICKLINE(控盘 REF(控盘,1) AND 控盘 ...
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘 0,控盘,0,1,1),COLOR00FF00;
STICKLINE(控盘 REF(控盘,1) AND 控盘 0,控盘,0,1,1),COLORFF00FF;
无庄控盘:=控盘
STICKLINE(控盘 REF(控盘,1) AND 控盘 0,控盘,0,1,1),COLOR0000FF;
有庄控盘:=控盘 REF(控盘,1) AND 控盘
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘 REF(控盘,1) AND 控盘 0,控盘,0,1,1),COLORFFFF00;
主力出货:=控盘 REF(控盘,1) AND 控盘
STICKLINE(VAR2 50 AND COST(85) CLOSE AND 控盘 0,控盘,0,1,1),COLOR00FFFF;
高度控盘: VAR2 50 AND COST(85) CLOSE AND 控盘 0,COLOR00FFFF,LINETHICK2;
A10:=CROSS(控盘,0);
控盘B:=FILTER(IF(A10,1,0),5); 相关标签: 主力进出指标公式源码, 超准主力资金进场指标, 监测主力资金进出指标, 主力进出指标怎么看

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-3 04:07 , Processed in 0.098501 second(s), 17 queries .

返回顶部