找回密码
雪球 门户 银行贷款 查看内容

【指数与对数的转换公式】【图】求助原来的公式改成对数坐标

2021-2-22 21:04| 发布者: admin| 查看: 1| 评论: 0

摘要: D1:=FILTER(C1,N);{ cedil; szlig; micro; atilde;} R11:=BACKSET(ISLASTBAR,BARSLAST(D1)+1); S11:=R11 REF(R11,1); Ntilde; sup1; Aacute; brvbar;2:DRAWLINE(D1,H,S11,H,1),COLORBLUE; A2:=REF(L,N)=LLV(L,2*N+1) ...
D1:=FILTER(C1,N);{ cedil; szlig; micro; atilde;}
R11:=BACKSET(ISLASTBAR,BARSLAST(D1)+1); S11:=R11 REF(R11,1);
Ntilde; sup1; Aacute; brvbar;2:DRAWLINE(D1,H,S11,H,1),COLORBLUE;
A2:=REF(L,N)=LLV(L,2*N+1);
B2:=FILTER(A2,N);
C2:=BACKSET(B2,N+1);
D2:=FILTER(C2,N);{ micro; Iacute; micro; atilde;}
T11:=BACKSET(ISLASTBAR,BARSLAST(D2)+1); U11:=T11 REF(T11,1);
Ouml;§ sup3; Aring;2:DRAWLINE(D2,L,U11,L,1),COLORRED;
M:=INTPART(3*8/5);
A12:=REF(H,M)=HHV(H,2*M+1);
B12:=FILTER(A12,M);
C12:=BACKSET(B12,M+1);
D12:=FILTER(C12,M);{ cedil; szlig; micro; atilde;}
R112:=BACKSET(ISLASTBAR,BARSLAST(D12)+1);
S112:=R112 REF(R112,1);
Ntilde; sup1; Aacute; brvbar;1:DRAWLINE(D12,H,S112,H,1),COLORRED;
A22:=REF(L,M)=LLV(L,2*M+1);
B22:=FILTER(A22,M);
C22:=BACKSET(B22,M+1);
D22:=FILTER(C22,M);{ micro; Iacute; micro; atilde;}
T112:=BACKSET(ISLASTBAR,BARSLAST(D22)+1); U112:=T112 REF(T112,1);
Ouml;§ sup3; Aring;1:DRAWLINE(D22,L,U112,L,1),COLORMAGENTA;如果互助答疑不能解决需求,可以到《威客任务》发布有偿悬赏。

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-2-28 18:37 , Processed in 0.135232 second(s), 17 queries .

返回顶部