找回密码
雪球 门户 银行贷款 查看内容

【选股公式选股】【图】高成功率选股公式

2021-2-22 22:13| 发布者: admin| 查看: 2| 评论: 0

摘要: DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6); YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX 0,2) AND CROSS(DX,MA(DX,2)),1,0); MK:=V HHV(V,60)/8; MG:=FILTER(YXF=1,5); 停牌:=(DYNAINFO(4)=0); MN:=not(停牌 ...
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX 0,2) AND CROSS(DX,MA(DX,2)),1,0);
MK:=V HHV(V,60)/8;
MG:=FILTER(YXF=1,5);
停牌:=(DYNAINFO(4)=0);
MN:=not(停牌);
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
KK:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
A:=KK REF(KK,1);
ML:=CROSS(A,0.5);
MM:=c/ref(c,1) 1.025;
MH:=INDEXC MA(INDEXC,4);
买:MG AND MK AND MN AND ML AND MM AND MH;

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-5 23:30 , Processed in 0.116416 second(s), 17 queries .

返回顶部