找回密码
雪球 门户 银行贷款 查看内容

【mt4成功率99短线指标】【图】通达信高成功率附图指标分享给大家,成功率85%

2021-2-22 22:13| 发布者: admin| 查看: 3| 评论: 0

摘要: AA6:=周J REF(周J,1); YH1:=C MA(C,2) AND REF(C,1) MA(C,2) OR C MA(C,13) AND REF(C,1) MA(C,13) OR C MA(C,29) AND REF(C,1) MA(C,29) AND AA4; YH2:=C MA(C,2) AND REF(C,1) MA(C,2) OR C MA(C,6) AND REF(C,1) ...
AA6:=周J REF(周J,1);
YH1:=C MA(C,2) AND REF(C,1) MA(C,2) OR C MA(C,13) AND REF(C,1) MA(C,13) OR C MA(C,29) AND REF(C,1) MA(C,29) AND AA4;
YH2:=C MA(C,2) AND REF(C,1) MA(C,2) OR C MA(C,6) AND REF(C,1) MA(C,6) OR C MA(C,26) AND REF(C,1) MA(C,26) AND AA2;
xg:YH1 AND YH2;

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-7 21:54 , Processed in 0.125483 second(s), 17 queries .

返回顶部