找回密码
雪球 门户 银行贷款 查看内容

【日本中出】【图】请老师把百日就翻番中出黄柱编个指标

2021-2-23 12:06| 发布者: admin| 查看: 1| 评论: 0

摘要: A1:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5); A2:=LLV(L,21); A3:LLV(L,30); A4:=EMA(A1,5); A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100; A6:MA(C, ...
A1:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A2:=LLV(L,21);
A3:LLV(L,30);
A4:=EMA(A1,5);
A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
A6:MA(C,20);
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
基础:=(DIFF -0.1 AND DIFF DEA);
中线买入股票:=CROSS(A1,A4)AND (A5-A4) 40 AND 基础;
STICKLINE(CROSS(A1,A4) AND (A5-A4) 40 AND 基础 ,A3,A3*1.2,4,0),COLORRED;
STICKLINE( 基础,A3,A3*1.1,4,0),COLORYELLOW;如果互助答疑不能解决需求,可以到《威客任务》发布有偿悬赏。

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-5 23:39 , Processed in 0.113329 second(s), 17 queries .

返回顶部