找回密码
雪球 门户 银行贷款 查看内容

【什么是龙头股】【图】如何抓龙头板块和龙头股,指标思路

2021-2-23 12:14| 发布者: admin| 查看: 4| 评论: 0

摘要: VAR0:=( 999999$C VAR1:=( 399110$C VAR2:=( 399120$C VAR3:=( 399130$C VAR4:=( 399131$C VAR5:=( 399132$C VAR6:=( 399133$C VAR7:=( 399134$C VAR8:=( 399135$C VAR9:=( 399136$C VAR10:=( 399137$C VAR11:=( 3 ...
VAR0:=( 999999$C  VAR1:=( 399110$C  VAR2:=( 399120$C  VAR3:=( 399130$C
VAR4:=( 399131$C  VAR5:=( 399132$C  VAR6:=( 399133$C  VAR7:=( 399134$C
VAR8:=( 399135$C  VAR9:=( 399136$C  VAR10:=( 399137$C VAR11:=( 399138$C
VAR12:=( 399139$C VAR13:=( 399140$C VAR14:=( 399150$C VAR15:=( 399160$C
VAR16:=( 399170$C VAR17:=( 399180$C VAR18:=( 399190$C VAR19:=( 399200$C
VAR20:=( 399210$C VAR21:=( 399220$C
上证:ATAN((MA(VAR0,K)/REF(MA(VAR0,K),1)-1)*100)*57.3,LINETHICK2,COLORRED;
农林:ATAN((MA(VAR1,K)/REF(MA(VAR1,K),1)-1)*100)*57.3;
采掘:ATAN((MA(VAR2,K)/REF(MA(VAR2,K),1)-1)*100)*57.3;
制造:ATAN((MA(VAR3,K)/REF(MA(VAR3,K),1)-1)*100)*57.3;
食品:ATAN((MA(VAR4,K)/REF(MA(VAR4,K),1)-1)*100)*57.3;
纺织:ATAN((MA(VAR5,K)/REF(MA(VAR5,K),1)-1)*100)*57.3;
木材:ATAN((MA(VAR6,K)/REF(MA(VAR6,K),1)-1)*100)*57.3;
造纸:ATAN((MA(VAR7,K)/REF(MA(VAR7,K),1)-1)*100)*57.3;
石化:ATAN((MA(VAR8,K)/REF(MA(VAR8,K),1)-1)*100)*57.3;
电子:ATAN((MA(VAR9,K)/REF(MA(VAR9,K),1)-1)*100)*57.3;
金属:ATAN((MA(VAR10,K)/REF(MA(VAR10,K),1)-1)*100)*57.3;
机械:ATAN((MA(VAR11,K)/REF(MA(VAR11,K),1)-1)*100)*57.3;
医药:ATAN((MA(VAR12,K)/REF(MA(VAR12,K),1)-1)*100)*57.3;
水电:ATAN((MA(VAR13,K)/REF(MA(VAR13,K),1)-1)*100)*57.3;
建筑:ATAN((MA(VAR14,K)/REF(MA(VAR14,K),1)-1)*100)*57.3;
运输:ATAN((MA(VAR15,K)/REF(MA(VAR15,K),1)-1)*100)*57.3;
IT:ATAN((MA(VAR16,K)/REF(MA(VAR16,K),1)-1)*100)*57.3;
批零:ATAN((MA(VAR17,K)/REF(MA(VAR17,K),1)-1)*100)*57.3;
金融:ATAN((MA(VAR18,K)/REF(MA(VAR18,K),1)-1)*100)*57.3;
地产:ATAN((MA(VAR19,K)/REF(MA(VAR19,K),1)-1)*100)*57.3;
服务:ATAN((MA(VAR20,K)/REF(MA(VAR20,K),1)-1)*100)*57.3;
传播:ATAN((MA(VAR21,K)/REF(MA(VAR21,K),1)-1)*100)*57.3;
[ 本帖最后由 理想东方红 于 2011-10-18 10:45 编辑 ]

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-6 18:26 , Processed in 0.103051 second(s), 17 queries .

返回顶部