找回密码
雪球 门户 银行贷款 查看内容

【通达信选股公式】【图】【通达信选股公式】

2021-2-23 12:14| 发布者: admin| 查看: 1| 评论: 0

摘要: VARE:=EMA(VARD,9); VARF:=(-100)*(HHV(CLOSE,5)-CLOSE)/(HHV(CLOSE,5)-LLV(LOW,5))+100; VAR10:=(-100)*(HHV(CLOSE,10)-CLOSE)/(HHV(CLOSE,10)-LLV(LOW,10))+100; VAR11:=(-100)*(HHV(CLOSE,20)-CLOSE)/(HHV(CLOSE, ...
VARE:=EMA(VARD,9);
VARF:=(-100)*(HHV(CLOSE,5)-CLOSE)/(HHV(CLOSE,5)-LLV(LOW,5))+100;
VAR10:=(-100)*(HHV(CLOSE,10)-CLOSE)/(HHV(CLOSE,10)-LLV(LOW,10))+100;
VAR11:=(-100)*(HHV(CLOSE,20)-CLOSE)/(HHV(CLOSE,20)-LLV(LOW,20))+100;
VAR12:=(-100)*(HHV(CLOSE,30)-CLOSE)/(HHV(CLOSE,30)-LLV(LOW,30))+100;
VAR13:=REF(VARE,1);
VAR14:=VARE;
VAR15:=VAR14-VAR13;
VAR16:=REF(VARD,1);
VAR17:=VARD;
VAR18:=VAR17-VAR16;
VAR19:=OPEN;
VAR1A:=CLOSE;
黑马易找选股: VAR19 =VAR1 AND VAR19 =VAR2 AND VAR19 =VAR3 AND VAR1A =VAR1 AND VAR1A =VARC AND VAR15 0 AND VAR18 相关标签: 股票公式, 股票指标, 选股公式, 股票软件, 股票论坛

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-7 10:57 , Processed in 0.125697 second(s), 17 queries .

返回顶部