找回密码
雪球 门户 银行贷款 查看内容

【龙虎榜选股技巧】【图】请老师根据龙虎榜指标编写一个选股公式。非常感谢

2021-2-23 13:24| 发布者: admin| 查看: 2| 评论: 0

摘要: 统计:=COUNT(个涨 6,3),NODRAW; 沪市:=( 999998$C -REF( 999998$C ,1))*100/REF( 999998$C ,1); 深市:=( 399107$C -REF( 399107$C ,1))*100/REF( 399107$C ,1),NODRAW; 中板:=( 399101$C -REF( 399101$C ,1))*100/RE ...
统计:=COUNT(个涨 6,3),NODRAW;
沪市:=( 999998$C -REF( 999998$C ,1))*100/REF( 999998$C ,1);
深市:=( 399107$C -REF( 399107$C ,1))*100/REF( 399107$C ,1),NODRAW;
中板:=( 399101$C -REF( 399101$C ,1))*100/REF( 399101$C ,1),NODRAW;
沪离:=(个涨+REF(个涨,1)+REF(个涨,2))-(沪市+REF(沪市,1)+REF(沪市,2));
深离:=(个涨+REF(个涨,1)+REF(个涨,2))-(深市+REF(深市,1)+REF(深市,2));
中离:=(个涨+REF(个涨,1)+REF(个涨,2))-(中板+REF(中板,1)+REF(中板,2));
偏离廿:=IF(CODELIKE('6'),沪离,IF(CODELIKE('000'),深离,中离)),NODRAW;
沪涨:=个涨-沪市;
深涨:=个涨-深市;
中涨:=个涨-中板;
偏离七:=IF(CODELIKE('6'),沪涨,IF(CODELIKE('000'),深涨,中涨)),NODRAW;
龙:=偏离廿 20 AND 统计 2,NODRAW;
虎:=(偏离七 7 AND 个涨 5) OR (偏离七 -7 AND 个涨 -5),NODRAW;
换:=100*VOL/(FINANCE(7)/100),NODRAW;
振:=(H-L)*100/REF(C,1),NODRAW;
虎盘:龙 OR 虎 OR 换 20 OR 振 15,NODRAW;
DRAWICON(虎盘 AND PERIOD=5,C,1);如果互助答疑不能解决需求,可以到《威客任务》发布有偿悬赏。

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-5 23:27 , Processed in 0.138623 second(s), 17 queries .

返回顶部