找回密码
雪球 门户 银行贷款 查看内容

【数学万能公式】【图】公式

2021-2-23 14:09| 发布者: admin| 查看: 1| 评论: 0

摘要: A2:=REF(A1,1) AND C REF(C,1) AND O REF(O,1);{2日反包} A3:=REF(A1,1) AND C REF(C,1) AND O REF(C,1); A4:=A2 OR A3; A5:=REF(A1,2) AND REF(C,1) =REF(C,2) AND C REF(C,2); {3日反包} A6:=REF(A1,1) AND C REF( ...
A2:=REF(A1,1) AND C REF(C,1) AND O REF(O,1);{2日反包}
A3:=REF(A1,1) AND C REF(C,1) AND O REF(C,1);
A4:=A2 OR A3;
A5:=REF(A1,2) AND REF(C,1) =REF(C,2) AND C REF(C,2); {3日反包}
A6:=REF(A1,1) AND C REF(C,1) AND O REF(O,1) AND 涨幅;
停牌:=DYNAINFO(7)=0;
去除ST:=IF(NAMELIKE('ST'),0,1) AND IF(NAMELIKE('*'),0,1);
XG:A4 OR A5 OR A6 AND 去除ST AND NOT(停牌) AND NOT(CODELIKE('688')) AND FINANCE(42) 250 ;

鲜花

握手

雷人

路过

鸡蛋
雪球

Powered by Discuz! X3.4 © 2001-2012 Comsenz Inc. Designed by 999test.cn & 雪球

GMT+8, 2021-3-9 08:39 , Processed in 0.105042 second(s), 17 queries .

返回顶部